当前位置: 首页 » 今日股市行情 » 股票怎么玩 » 正文

筹码攻击量选股公式

放大字体  缩小字体 发布日期:2019-07-08  浏览次数:76
HSL:=EMA(V/CAPITAL,3);
ZDL:=HHV(HSL,240);
ZXL:=LLV(HSL,240);
XS:=MA(C,33);
HL10:=WINNER(C/1.1)*100;
HL20:=WINNER(C/1.2)*100;
HL30:=WINNER(C/1.3)*100;
X4:=EMA(C,20);
二十日斜率:=(X4-REF(X4,1))/REF(X4,1)*100,LINETHICK0;
十日换手率:=SUM(VOL,10)/CAPITAL*100,LINETHICK0;
锁定筹码:=EMA((HSL-ZXL)/ZXL*XS,13),LINETHICK2;
浮动筹码:=EMA((ZDL-HSL)/HSL*XS,13),LINETHICK2;
力量对比:=锁定筹码-浮动筹码;
ZF:=C*100/REF(C,30)-100<30;
选股:二十日斜率>0.75 AND 十日换手率>60 AND 力量对比>0 AND ZF;
选股条件含义:
1.股票处于上升通道,斜率大于75度角。
2.10天换手率总和大于百分之六十。
3.13天内获利筹码多于亏损筹码。
4.30天内涨幅小于百分之三十。

 
 
[ 今日股市行情搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 

 
推荐今日股市行情
点击排行